银行从业资格网上报名提示 "IE浏览器版本低 "如何升级-银行从业资格考试-传知教育
学员登录
登录
第三方账号    ﹀
忘记密码
获取验证码
确定找回
第三方账号    ﹀
学员注册
点击更换
获取验证码
注册
第三方账号    ﹀
在线
咨询
银行从业资格考试

银行从业资格网上报名提示 "IE浏览器版本低 "如何升级

2018-05-18 17:31来源:传知教育

银行从业资格考试报名,为了兼容更多的浏览器访问,对低版本的IE浏览器访问,会提示进行IE版本升级。使用IE10及以上版本的IE浏览器或其他浏览器,可正常访问。


无法正常使用的调试方法:


如您使用WINDOS系统自带的IE浏览器仍然无法正常使用,请尝试以下方法:


1、点击浏览器网址输入框后面“兼容性视图”的按钮。


2、卸载现有浏览器,或者下载其他高版本浏览器。可以使用谷歌、火狐等浏览器进行登录。




温馨提示:因考试政策、内容不断变化与调整, 传知网校提供的以上信息仅供参考,如有异议,请考生以权威部门公布的内容为准。


推荐:

2018年银行从业资格考试报考指南

2018年银行从业资格考试模拟试题


风险管理(初级)
风险管理(初级)
> 第一章风险管理基础
> 第四章市场风险管理
> 第五章操作风险管理
> 第六章流动性风险管理
> 第七章其他风险管理
> 第八章银行监管与市场约束